<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta content="yes" name="apple-mobile-web-app-capable" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/favicon-IM1.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ironmanmagazine.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.ironmanmagazine.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.ironmanmagazine.com/feed/atom/" />
<link rel="pingback" href="https://www.ironmanmagazine.com/xmlrpc.php" />

<meta property="og:image" content="https://www.ironmanmagazine.com/wp-content/uploads/IM0116_ResearchNutrition_tree_01-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="People often look at fruit trees found in dense urban areas and assume its of offerings are nutritionally bankrupt, made up of car exhaust and sadness. The fact is, neighborhood fruit trees, even ones growing in the most desolate of con-crete jungles, can often be nutritionally superior to what you find in stores. Scientists from [&hellip;]" />
<link rel="author" href=""/>


<title>Fruit Trees In Urban Living | Iron Man Magazine</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[1409,1469] -->
<meta name="description"  content="People often look at fruit trees found in dense urban areas and assume its of offerings are nutritionally bankrupt, made up of car exhaust and sadness. The fact" />

<meta name="keywords"  content="diet,latest,nutrition,science,diet &amp; recipes,nutrition science,vitamins &amp; minerals" />

<link rel="canonical" href="https://www.ironmanmagazine.com/fruit-trees-in-urban-living/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iron Man Magazine &raquo; Feed" href="https://www.ironmanmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iron Man Magazine &raquo; Comments Feed" href="https://www.ironmanmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iron Man Magazine &raquo; Fruit Trees In Urban Living Comments Feed" href="https://www.ironmanmagazine.com/fruit-trees-in-urban-living/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ironmanmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ebook_css-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/nmiebook/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='affwp-forms-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/affiliate-wp/assets/css/forms.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-core-css-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pswp-skin-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/devoe/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/devoe/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/ironmanmagazine/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='iecss-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/ironmanmagazine/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='media-queries-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/devoe/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-entertaiment-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/devoe/css/style-ent.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen%2BSans%3A300%2C400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170221-170221-386373666' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-font-css'  href='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/slideshow-gallery/views/default/css/font.css' type='text/css' media='all' />
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affwp_scripts = {"ajaxurl":"https:\/\/www.ironmanmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affwp_debug_vars = {"integrations":{"contactform7":"Contact Form 7","woocommerce":"WooCommerce"},"version":"2.1.7","currency":"USD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/affiliate-wp/assets/js/tracking.min.js?ver=2.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/4154975\/","asynch":true,"dir_uri":null,"positions":[{"post_id":31594,"title":"Mobile Ad","ad_name":"Mobile_480_224","position_tag":"ad_pos_mobile_480_224","sizes":[460,224],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["fruit-trees-in-urban-living"],"Category":["Diet &amp; Recipes","Nutrition","Nutrition Science","Vitamins &amp; Minerals"],"Tag":["Diet","latest","Nutrition","science"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.3.19'></script>
<link rel='https://api.w.org/' href='https://www.ironmanmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ironmanmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ironmanmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carb Consumption' href='https://www.ironmanmagazine.com/carb-consumption/' />
<link rel='shortlink' href='https://www.ironmanmagazine.com/?p=36782' />
<link rel="alternate" type="application/json+oembed" href="https://www.ironmanmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ironmanmagazine.com%2Ffruit-trees-in-urban-living%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ironmanmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ironmanmagazine.com%2Ffruit-trees-in-urban-living%2F&#038;format=xml" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
 var mapping1 =  googletag.sizeMapping().
		addSize([1540, 180 ], [1540, 180]).
                addSize([1220, 140 ], [1220, 140]).
                addSize([310,140], [300, 75]).
                addSize([460,140], [460, 53]).
                addSize([760,140], [760, 87]).
                addSize([986,140], [986, 112]).
		build();
  googletag.defineSlot('/4154975/Home_Superbanner_1220x140', [[300, 300], [1220, 140]], 'div-gpt-ad-1448416527035-0').defineSizeMapping(mapping1).addService(googletag.pubads());
googletag.defineSlot('/4154975/623_Horz_Below_Slider', [623, 93], 'div-gpt-ad-1424555759609-0').addService(googletag.pubads());
googletag.defineSlot('/4154975/Articles_Custom_Footer_Rich_Media', [610, 380], 'div-gpt-ad-1424555759609-1').addService(googletag.pubads());
googletag.defineSlot('/4154975/Home_Page_Background_Skin', [1500, 1500], 'div-gpt-ad-1424555759609-2').addService(googletag.pubads());
googletag.defineSlot('/4154975/Home_Page_Big_Leaderboard_960x185', [960, 185], 'div-gpt-ad-1424555759609-3').addService(googletag.pubads());
googletag.defineSlot('/4154975/Home_Page_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1424555759609-4').addService(googletag.pubads());
googletag.defineSlot('/4154975/Home_Page_MediumRectangle_Right_300x250', [300, 250], 'div-gpt-ad-1424555759609-5').addService(googletag.pubads());
googletag.defineSlot('/4154975/Home_Page_Skyscraper_Bottom', [160, 600], 'div-gpt-ad-1424555759609-6').addService(googletag.pubads());
googletag.defineSlot('/4154975/Home_Page_Skyscraper_Left_160x600', [160, 600], 'div-gpt-ad-1424555759609-7').addService(googletag.pubads());
googletag.defineSlot('/4154975/Mobile_480_224', [480, 224], 'div-gpt-ad-1424555759609-8').addService(googletag.pubads());
googletag.defineSlot('/4154975/MT_Microsite_300x250', [300, 250], 'div-gpt-ad-1424555759609-9').addService(googletag.pubads());
googletag.defineSlot('/4154975/MT_Microsite_300x250_pixelmags', [300, 250], 'div-gpt-ad-1424555759609-10').addService(googletag.pubads());
googletag.defineSlot('/4154975/MXL_160x600', [160, 600], 'div-gpt-ad-1424555759609-11').addService(googletag.pubads());
googletag.defineSlot('/4154975/MXL_300x250', [300, 250], 'div-gpt-ad-1424555759609-12').addService(googletag.pubads());
googletag.defineSlot('/4154975/MXL_728x90', [728, 90], 'div-gpt-ad-1424555759609-13').addService(googletag.pubads());
googletag.defineSlot('/4154975/Site_Background_Skin', [1500, 1500], 'div-gpt-ad-1424555759609-14').addService(googletag.pubads());
googletag.defineSlot('/4154975/Site_Footer_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1424555759609-15').addService(googletag.pubads());
googletag.defineSlot('/4154975/Site_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1424555759609-16').addService(googletag.pubads());
googletag.defineSlot('/4154975/Site_MediumRectangle_Left_2_300x250', [300, 250], 'div-gpt-ad-1424555759609-17').addService(googletag.pubads());
googletag.defineSlot('/4154975/Site_MediumRectangle_Left_300x250', [300, 250], 'div-gpt-ad-1424555759609-18').addService(googletag.pubads());
googletag.defineSlot('/4154975/Site_ROS_Skyscraper_Bottom', [160, 600], 'div-gpt-ad-1424555759609-19').addService(googletag.pubads());
googletag.defineSlot('/4154975/Site_Skyscraper_Left_160x600', [160, 600], 'div-gpt-ad-1424555759609-20').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/4154975/Popup_Ad', 'div-gpt-ad-1453408093645-0').addService(googletag.pubads());
googletag.defineSlot('/4154975/Home_Page_MediumRectangle_Right2_300x250', [300, 250], 'div-gpt-ad-1459962039828-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
		<script type="text/javascript">
		var AFFWP = AFFWP || {};
		AFFWP.referral_var = 'ref';
		AFFWP.expiration = 1;
		AFFWP.debug = 0;

		AFFWP.referral_credit_last = 1;
		</script>

<style type="text/css">



.post-info-left {
	padding-top: 197px;
	}

.post-info-left-top {
	margin-top: -197px;
	}



.feat-sub-out,
.feat-sub-in {
	margin-right: 0;
	}

.feat-main-sub {
	margin-left: 1.48075024679%; /* 15px / 1013px */
	width: 32.3461665021%; /* 327.66px / 1013px */
	}

.feat-main-sub:first-child {
	margin-left: 0;
	}


@media screen and (max-width: 1002px) {
#foot-wrap {
	margin-bottom: 55px;
	}
}



@media screen and (max-width: 767px) {
	#main-nav-wrap {
		top: 0 !important;
		}

	header {
		height: 60px;
		}
}


@media screen and (max-width: 1249px) and (min-width: 1099px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1099px) and (min-width: 1004px) {
.feat-mobi .head-latest-text h2 {
	font-size: 1.2rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 1003px) and (min-width: 900px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}

@media screen and (max-width: 899px) and (min-width: 768px) {
.feat-mobi .head-latest-text h2 {
	font-size: .9rem;
	}
.head-latest-wrap {
	height: 615px;
	}
.category .head-latest-wrap {
	height: 697px;
	}
.feat-mobi ul.head-latest-list {
	margin-bottom: 0;
	}
}


</style>

<style type="text/css">
.woocommerce-checkout #payment ul.payment_methods li input{
width: auto;
}
#sidebar-wrap .feat-wide-img{ min-height: 325px; height: auto; }
#sidebar-wrap .standard-headline{ font-size: 30px;  line-height: 37px; }
#sidebar-wrap .feat-wide-text p{ display:none; }
.party-nav {display: inline-block; width: 100%;  padding-bottom: 10px;  border-bottom: 1px dotted #949292; margin-bottom: 15px; }
.party-nav .leftbutton, .party-nav .rightbutton { background: #ee1f27;  color: #fff !important; padding: 10px; text-transform: uppercase;  }
.party-nav .leftbutton { float: left; }
.party-nav .rightbutton { float:right; }
.party-nav .clear { clear:both; }
.party-nav .inactive { opacity:0.6; background: #696868; }
.archive-list-text a { float:none; }
.content-main  a,  { color: #000 !important; }
.sidebartext  a  { color: #000 !important; }
.category .head-latest-wrap { height: 555px; }
#main-nav-wrap {  z-index: 999; }
#fly-wrap {  z-index: 1000; }
.wpcf7-checkbox input { width:auto; }
.video-container { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; } 
.video-container iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
.partybox { border: 1px solid #ccc; padding-top: 15px;  background: #fbfbfb;  margin-bottom: 30px; }
.partybox h4 { margin-bottom: 20px; }
.im-newsletter{     background: #e9ecee;  padding: 40px 40px 0px 40px;  margin-bottom: 40px; }
.im-newsletter-right{ float: right;  width: 50%;
}
.im-newsletter-right img{ width: 65%; }
.im-newsletter-right-form{ background: #fff;
 padding: 20px;  text-align: left; }
.im-newsletter-right-form button { background: #ee1f27; border: none;  font-family: 'Oswald', sans-serif; color: #fff; font-size: 18px;  text-transform: uppercase;}
.im-newsletter-right-form p{ margin-bottom:0px; }
.im-newsletter-right-form input { width:99%; padding:6px 0px; }
.im-newsletter-left{ width: 43%; }
.im-newsletter-left img{ display: block; width: 100%; }
.contact-outter {  background: #f7f7f7; padding: 40px; }
.website-contact{  background: #fff; padding: 27px;
border: 1px solid #ccc; }
.website-contact .wpcf7-submit {  background: #ee1f27;  border: none;  font-family: 'Oswald', sans-serif;  font-weight: 700; color: #fff; font-size: 21px;    text-transform: uppercase;  width: 200px;  cursor: pointer; }
.about-us{ background: url(https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/aboutus-banner.jpg) top left no-repeat;  background-size: contain;  background-position: 0px 0px;  padding-top: 7%; }
.about-us-content{  background:rgba(255, 255, 255, 0.94); width: 76%;   margin: 0 auto; padding: 25px; text-align: justify; }
.about-us-content h4 span{  font-size: 25px; }

@media screen and (max-width: 1399px) and (min-width: 1250px) {
.head-latest-wrap {
    height: 491px;
}
}
@media screen and (max-width: 599px) and (min-width: 480px) {
.im-newsletter-right{ float:none; width:100%; margin-bottom:50px; }
.im-newsletter-left { width:100%; }
}
@media screen and (max-width: 479px){
.im-newsletter-right{ float:none; width:100%; margin-bottom:30px; }
.im-newsletter-left { width:100%; }
}</style>

<script type="text/javascript">if (typeof hmtracker == 'undefined') {var hmt_script = document.createElement('script'),hmt_purl = encodeURIComponent(location.href).replace('.', '~');hmt_script.type = "text/javascript";hmt_script.src = "//stats.eyeballtracker.com/?hmtrackerjs=Ironmanmagazine.com Testing Stats&uid=d1fbc9ccad3813687e940c9acdb5b62ad135af1c&purl="+hmt_purl;document.getElementsByTagName('head')[0].appendChild(hmt_script);}</script>
</head>

<body class="post-template-default single single-post postid-36782 single-format-standard">

<div id="site">
<div class="fly-but-wrap">
	<span></span>
	<span></span>
	<span></span>
	<span></span>
</div><!--fly-but-wrap-->
<div id="fly-wrap">
		<div class="fly-bottom-wrap">
			<span class="fly-soc-head left relative">Connect</span>
			<ul class="fly-bottom-soc left relative">
									<a href="https://www.facebook.com/IronManMag" alt="Facebook" target="_blank">
						<li class="fb-soc">
							<i class="fa fa-facebook-square fa-2"></i>
						</li>
					</a>
													<a href="http://twitter.com/ironmanmagazine" alt="Twitter" target="_blank">
						<li class="twit-soc">
							<i class="fa fa-twitter fa-2"></i>
						</li>
					</a>
													<a href="http://www.pinterest.com/ironmanmagazine/" alt="Pinterest" target="_blank">
						<li class="pin-soc">
							<i class="fa fa-pinterest fa-2"></i>
						</li>
					</a>
													<a href="https://www.instagram.com/ironmanmagazine/" alt="Instagram" target="_blank">
						<li class="inst-soc">
							<i class="fa fa-instagram fa-2"></i>
						</li>
					</a>
													<a href="https://plus.google.com/u/0/b/115340504003548151359/dashboard/overview" alt="Google Plus" target="_blank">
						<li class="goog-soc">
							<i class="fa fa-google-plus fa-2"></i>
						</li>
					</a>
													<a href="https://www.youtube.com/user/ironmanmagazine" alt="Youtube" target="_blank">
						<li class="yt-soc">
							<i class="fa fa-youtube-play fa-2"></i>
						</li>
					</a>
																					<a href="http://www.ironmanmagazine.com/feed/" target="_blank">
					<li class="rss-soc">
						<i class="fa fa-rss fa-2"></i>
					</li>
				</a>
							</ul>
			<div class="fly-to-top back-to-top left relative">
				<i class="fa fa-angle-up fa-3"></i>
				<span class="to-top-text">To Top</span>
			</div><!--fly-to-top-->
		</div><!--fly-bottom-wrap-->
		<div class="fly-search-out">
			<div class="fly-search-in">
				<div class="fly-but-search left relative">
					<form method="get" id="searchform" action="https://www.ironmanmagazine.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>				</div><!--fly-but-search-->
			</div><!--fly-search-in-->
		</div><!--fly-search-out-->
		<div id="fly-menu-wrap">
				<div class="fly-menu-out">
					<div class="fly-menu-in">
						<nav class="main-menu left relative">
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-33130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33130"><a href="https://www.ironmanmagazine.com/about/">About</a></li>
<li id="menu-item-33132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33132"><a href="http://www.ironmanmagazine.com/ironman-digital-magazine-downloads/">Subscribe</a></li>
<li id="menu-item-18489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18489"><a href="http://www.ironmanmagazine.com/category/training">Training</a>
<ul class="sub-menu">
	<li id="menu-item-26889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26889"><a href="https://www.ironmanmagazine.com/category/training/beginning-bodybuilding/">Beginning Bodybuilding</a></li>
	<li id="menu-item-26890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26890"><a href="https://www.ironmanmagazine.com/category/training/bodypart/">Bodypart</a></li>
	<li id="menu-item-26891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26891"><a href="https://www.ironmanmagazine.com/category/training/complete-workouts/">Complete Workouts</a></li>
	<li id="menu-item-26892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26892"><a href="https://www.ironmanmagazine.com/category/training/contest-prep/">Contest Prep</a></li>
	<li id="menu-item-26893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26893"><a href="https://www.ironmanmagazine.com/category/training/injury-and-prevention/">Injury &#038; Prevention</a></li>
	<li id="menu-item-26885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26885"><a href="https://www.ironmanmagazine.com/category/training/powerlifting/">Powerlifting</a></li>
	<li id="menu-item-26886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26886"><a href="https://www.ironmanmagazine.com/category/training/training-q-and-a/">Training Q&#038;A</a></li>
	<li id="menu-item-26887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26887"><a href="https://www.ironmanmagazine.com/category/training/women-training/">Women Training</a></li>
</ul>
</li>
<li id="menu-item-18490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18490"><a href="http://www.ironmanmagazine.com/category/nutrition">Nutrition</a>
<ul class="sub-menu">
	<li id="menu-item-26907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26907"><a href="https://www.ironmanmagazine.com/category/nutrition/diet-and-recipes/">Diet &#038; Recipes</a></li>
	<li id="menu-item-26908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26908"><a href="https://www.ironmanmagazine.com/category/nutrition/hormones/">Hormones</a></li>
	<li id="menu-item-26909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26909"><a href="https://www.ironmanmagazine.com/category/nutrition/nutrition-q-and-a/">Nutrition Q&#038;A</a></li>
	<li id="menu-item-26910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26910"><a href="https://www.ironmanmagazine.com/category/nutrition/nutrition-science/">Nutrition Science</a></li>
	<li id="menu-item-26912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26912"><a href="https://www.ironmanmagazine.com/category/nutrition/protein-carbs-fats/">Protein, Carbs, Fats</a></li>
	<li id="menu-item-26913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26913"><a href="https://www.ironmanmagazine.com/category/nutrition/quick-tips/">Quick Tips</a></li>
	<li id="menu-item-26914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26914"><a href="https://www.ironmanmagazine.com/category/nutrition/supplements/">Supplements</a></li>
	<li id="menu-item-26915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26915"><a href="https://www.ironmanmagazine.com/category/nutrition/vitamins-and-minerals/">Vitamins &#038; Minerals</a></li>
</ul>
</li>
<li id="menu-item-18491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18491"><a href="http://www.ironmanmagazine.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-26894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26894"><a href="https://www.ironmanmagazine.com/category/lifestyle/advice/">Advice</a></li>
	<li id="menu-item-26895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26895"><a href="https://www.ironmanmagazine.com/category/lifestyle/anti-aging/">Anti-Aging</a></li>
	<li id="menu-item-26896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26896"><a href="https://www.ironmanmagazine.com/category/lifestyle/motivation/">Motivation</a>
	<ul class="sub-menu">
		<li id="menu-item-33134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33134"><a href="http://www.ironmanmagazine.com/category/female-athletes/">Female Athletes</a></li>
		<li id="menu-item-33135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33135"><a href="http://www.ironmanmagazine.com/category/male-athletes/">Male Athletes</a></li>
		<li id="menu-item-33136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33136"><a href="http://www.ironmanmagazine.com/category/photos/">Photos</a></li>
		<li id="menu-item-33137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33137"><a href="http://www.ironmanmagazine.com/category/videos/">Videos</a></li>
	</ul>
</li>
	<li id="menu-item-26897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26897"><a href="https://www.ironmanmagazine.com/category/people/">People</a></li>
	<li id="menu-item-18495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18495"><a href="http://www.ironmanmagazine.com/category/photos/">Photo</a></li>
	<li id="menu-item-26899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26899"><a href="https://www.ironmanmagazine.com/category/lifestyle/rising-stars/">Rising Stars</a></li>
	<li id="menu-item-26900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26900"><a href="https://www.ironmanmagazine.com/category/lifestyle/sexual-health/">Sexual Health</a></li>
	<li id="menu-item-26901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26901"><a href="https://www.ironmanmagazine.com/category/lifestyle/success-stories/">Success Stories</a></li>
	<li id="menu-item-18496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18496"><a href="http://www.ironmanmagazine.com/category/videos/">Video</a></li>
</ul>
</li>
<li id="menu-item-18492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18492"><a href="http://www.ironmanmagazine.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-26902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26902"><a href="https://www.ironmanmagazine.com/category/magazine/e-zine/">Newsletter</a></li>
	<li id="menu-item-26903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26903"><a href="https://www.ironmanmagazine.com/category/magazine/in-this-issue/">In This Issue</a></li>
	<li id="menu-item-26904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26904"><a href="https://www.ironmanmagazine.com/category/product-reviews/">Product Reviews</a></li>
	<li id="menu-item-26898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a href="https://www.ironmanmagazine.com/category/lifestyle/profiles/">Profiles</a></li>
	<li id="menu-item-26906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26906"><a href="https://www.ironmanmagazine.com/category/magazine/readers-write/">Readers Write</a></li>
</ul>
</li>
<li id="menu-item-29497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29497"><a href="#">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-30434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30434"><a href="https://www.ironmanmagazine.com/ebooks/">Ebooks</a></li>
	<li id="menu-item-32680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32680"><a href="https://www.ironmanmagazine.com/ironman-digital-magazine-downloads/">Ironman Digital Magazine Downloads</a></li>
</ul>
</li>
<li id="menu-item-27147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27147"><a href="#">Submissions</a>
<ul class="sub-menu">
	<li id="menu-item-26803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26803"><a href="http://www.ironmanmagazine.com/models-submissions/">Models</a></li>
	<li id="menu-item-26800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26800"><a href="http://www.ironmanmagazine.com/writer-submission/">Writers</a></li>
</ul>
</li>
<li id="menu-item-33131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33131"><a href="https://www.ironmanmagazine.com/iron-man-magazine-newsletter/">Newsletter</a></li>
<li id="menu-item-33127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33127"><a href="https://www.ironmanmagazine.com/contact/">Contact</a></li>
</ul></div>						</nav>
					</div><!--fly-menu-in-->
				</div><!--fly-menu-out-->
		</div><!--fly-menu-wrap-->
</div><!--fly-wrap-->	<div id="site-out">
		<div id="site-in">
		</div><!--site-in-->
		<div id="site-fixed">
	<header>
		<div id="main-nav-wrap">
			<div class="main-nav-out">
				<div class="main-nav-in">
					<div id="main-nav-contain" class="relative">
						<div class="main-nav-contain-out">
							<div id="main-nav-logo" class="left relative">
																	<a itemprop="url" href="https://www.ironmanmagazine.com"><img src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/logo-web-small.png" alt="Iron Man Magazine" /></a>
																							</div><!--main-nav-logo-->
							<div class="main-nav-contain-in">
								<div id="main-nav-right" class="left relative">
																			<div class="small-nav-wrap" class="left relative">
											<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-26796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26796"><a href="http://www.ironmanmagazine.com/advertise-with-iron-man-magazine/">ADVERTISE WITH US</a></li>
<li id="menu-item-30078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30078"><a href="https://www.ironmanmagazine.com/iron-man-magazine-newsletter/">NEWSLETTER</a></li>
<li id="menu-item-26798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26798"><a href="http://www.ironmanmagazine.com/ironman-digital-magazine-downloads/">DOWNLOAD DIGITAL MAG</a></li>
</ul></div>										</div><!--small-nav-wrap-->
																	</div><!--main-nav-right-->
							</div><!--main-nav-contain-in-->
						</div><!--main-nav-contain-out-->
					</div><!--main-nav-contain-->
				</div><!--main-nav-in-->
			</div><!--main-nav-out-->
		</div><!--main-nav-wrap-->
	</header>
	<div id="content-out" class="relative">
		<div id="content-in" class="relative">
														<div class="sec-marg-out relative">
					<div class="sec-marg-in">
						<div id="top-posts-wrap" class="left relative">
							<div class="horz-list-wrap left relative">
								<ul class="horz-list left relative">
																			<li>
											<a href="https://www.ironmanmagazine.com/massive-triceps-superset/">
																						<div class="horz-list-text left relative">
												<h2>Massive Triceps SuperSet</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://www.ironmanmagazine.com/six-pack-abs-workout-with-sonny-brown/">
																							<div class="horz-list-img left relative">
													<img width="405" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7309-sonny-big1.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Six Pack Abs Workout with Sonny Brown</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://www.ironmanmagazine.com/green-tea-remedy/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7501-nutrition-green-tea-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7501-nutrition-green-tea-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7501-nutrition-green-tea-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7501-nutrition-green-tea-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Green Tea Remedy</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://www.ironmanmagazine.com/full-chest-workout/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-spectrum1-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-spectrum1-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-spectrum1-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-spectrum1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Full Chest Workout</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																			<li>
											<a href="https://www.ironmanmagazine.com/recipe-green-protein-drink/">
																							<div class="horz-list-img left relative">
													<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />												</div><!--horz-list-img-->
																						<div class="horz-list-text left relative">
												<h2>Recipe: Green Protein Drink</h2>
											</div><!--horz-list-text-->
											</a>
										</li>
																	</ul>
							</div><!--horz-list-wrap-->
						</div><!--top-posts-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
										<div id="main-content-wrap" class="left relative">
				<div class="SuperAdTop">			<div class="textwidget"><!-- /4154975/Home_Superbanner_1220x140 -->
<div id='div-gpt-ad-1448416527035-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448416527035-0'); });
</script>
</div></div>
		</div><br /><br />
<div id="main-content-contain" class="left relative infinite-content">
					<div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article">
<div class="sec-marg-out4 relative">
	<div class="sec-marg-in4">
					<article class="post-36782 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-and-recipes category-nutrition category-nutrition-science category-vitamins-and-minerals tag-diet tag-latest tag-nutrition tag-science">
						<div id="post-header" class="left relative">
							<div class="sec-marg-out relative">
								<div class="sec-marg-in">
									<div class="post-info-top left relative">
										<span class="post-cat"><a href="https://www.ironmanmagazine.com/category/nutrition/diet-and-recipes/">Diet &amp; Recipes</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-18" pubdate>October 18, 2018</time></span>
									</div><!--post-info-top-->
									<h1 class="post-title left" itemprop="name headline">Fruit Trees In Urban Living</h1>
																	</div><!--sec-marg-in-->
							</div><!--sec-marg-out-->
						</div><!--post-header-->
						<div id="post-area" class="left relative">
							<div class="post-body-out">
																<div class="post-info-left left relative">
									<div class="sec-marg-out relative">
										<div class="sec-marg-in">
									<div class="post-info-left-top left relative">
																					<div class="author-info left relative">
												<div class="author-img left relative">
																									</div><!--author-img-->
												<span class="author-name vcard fn" itemprop="author"><a href="https://www.ironmanmagazine.com/author/cindym/" title="Posts by Cindy Mam" rel="author">Cindy Mam</a></span>
											</div><!--author-info-->
																																					
																			</div><!--post-info-left-top-->
									<div class="post-info-left-bot left relative">
																	<div class="post-soc-out">
									<div class="post-soc-in">
										<div class="post-soc-share left relative">
											<div class="soc-count-mobi">
																		
											</div><!--soc-count-mobi-->
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/fruit-trees-in-urban-living/&t=Fruit Trees In Urban Living', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Share</span><span class="post-share-text"></span></div><!--post-soc-fb--></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Fruit Trees In Urban Living -&url=https://www.ironmanmagazine.com/fruit-trees-in-urban-living/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweet</span><span class="post-share-text"></span></div><!--post-soc-twit--></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/fruit-trees-in-urban-living/&media=https://www.ironmanmagazine.com/wp-content/uploads/IM0116_ResearchNutrition_tree_01-1000x600.jpg&description=Fruit Trees In Urban Living', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Pin</span><span class="post-share-text"></span></div><!--post-soc-pin--></a>
										</div><!--post-soc-share-->
									</div><!--post-soc-in-->
								</div><!--post-soc-out-->
																												<div class="prev-next-posts left relative">
											<div class="prev-next-item left relative"><a href="https://www.ironmanmagazine.com/carb-consumption/" rel="prev"><div class='prev-next-img left relative'><img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0116_ResearchFat_carbs_01-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0116_ResearchFat_carbs_01-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0116_ResearchFat_carbs_01-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0116_ResearchFat_carbs_01-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class='prev-next-text left relative'>Carb Consumption</div></a></div>										</div><!--prev-next-posts-->
																				</div><!--post-info-left-bot-->
										</div><!--sec-marg-in-->
									</div><!--sec-marg-out-->
								</div><!--post-info-left-->
																<div class="post-body-in">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																		<div id="featured-image" class="left relative sec-feat">
																				<img itemprop="image" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0116_ResearchNutrition_tree_01-1000x600.jpg" />
																			</div><!--featured-image-->
																																																		<div class="content-area-cont left relative">
										<div class="sec-marg-out relative">
											<div class="sec-marg-in">
										<div class="content-area-out">
											<div class="content-area-in">
												<div class="content-main left relative">
																																																					<div id="featured-image" class="left relative prim-feat">
																				<img itemprop="image" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0116_ResearchNutrition_tree_01-1000x600.jpg" />
																			</div><!--featured-image-->
																																										
										
										           <div class="LeaderAdTop">			<div class="textwidget"><div align="center">
<!-- /4154975/Home_Page_Leaderboard_Top_728x90 -->
<div id='div-gpt-ad-1424555759609-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424555759609-4'); });
</script>
</div>
</div></div>
		</div> <br />													
													
													<p>People often look at fruit trees found in dense urban areas and assume its of offerings are nutritionally bankrupt, made up of car exhaust and sadness. The fact is, neighborhood fruit trees, even ones growing in the most desolate of con-crete jungles, can often be nutritionally superior to what you find in stores. Scientists from Wellesley College in Massachusetts examined 166 samples of urban fruits and herbs collected in the greater Boston area. Not only were they entirely free of urban pollutants, but compared to commercially grown fruit they contained 2.5 times more calcium and had greater concentrations of manganese, zinc, magnesium, and potassium. On average, the city-picked fruit contained a broader range of nutrients than samples taken from supermarkets, which are often grown in nutrient-im-poverished soil.</p>
													
																										
																										<div class="posts-nav-link">
																											</div><!--posts-nav-link-->
													<div class="post-tags">
														<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="https://www.ironmanmagazine.com/tag/diet/" rel="tag">Diet</a><a href="https://www.ironmanmagazine.com/tag/latest/" rel="tag">latest</a><a href="https://www.ironmanmagazine.com/tag/nutrition/" rel="tag">Nutrition</a><a href="https://www.ironmanmagazine.com/tag/science/" rel="tag">science</a></span>
													</div><!--post-tags-->
																										<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="https://www.ironmanmagazine.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.ironmanmagazine.com%2Ffruit-trees-in-urban-living%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fruit-trees-in-urban-living/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.ironmanmagazine.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.ironmanmagazine.com%2Ffruit-trees-in-urban-living%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<script type="text/javascript">
					(function(window){
						var form = document.getElementById("commentform");
						var input = document.createElement("input");
		                input.type = "hidden";
		                input.name = "tpwixyc";
		                form.appendChild(input);
		                var notice = document.getElementById("nospam-notice");
		                if(notice) {
							notice.parentNode.removeChild(notice);
		                }
					})(window);
				</script>
</div><!--comments-->												</div><!--content-main-->
											</div><!--content-area-in-->
																							<div id="sidebar-wrap" class="relative">
						<div id="text-22" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">IN THIS ISSUE</span></h4>			<div class="textwidget"><a href="http://www.ironmanmagazine.com/ironman-digital-magazine-downloads/"><img src="http://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/images/subs-cover.jpg"></a></div>
		</div><div id="text-34" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Newsletter</span></h4>			<div class="textwidget"><div style="font-family: 'PT Serif', sans-serif; line-height: 20px;">The latest, greatest training info and research delivered to your online mailbox every week and it's FREE. Get motivated! Get Big! Get ripped! It's your road to radical results.
<br>
<br>
<form action="https://news.ironmanmagazine.com/t/i/s/jjkdkh/" method="post" id="subForm">
    <p>
        <label for="fieldName">Name</label><br>
        <input id="fieldName" name="cm-name" type="text">
    </p>
    <p>
        <label for="fieldEmail">Email</label><br>
        <input id="fieldEmail" name="cm-jjkdkh-jjkdkh" type="email" required="">
    </p>
    <p>
        <button type="submit">Subscribe</button>
    </p>
</form>
				</div></div>
		</div><div id="text-48" class="sidebar-widget widget_text">			<div class="textwidget"><p><a href="http://www.ironmanmagazine.com/ebooks/"><img src="http://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/ebook-shop.jpg"></a></p>
</div>
		</div><div id="text-35" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Find us on Facebook</span></h4>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/IronManMag&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:250px;" allowTransparency="true"></iframe></div>
		</div><div id="text-49" class="sidebar-widget widget_text">			<div class="textwidget"><p><a href="http://www.ironmanmagazine.com/ironman-digital-magazine-downloads/"><img src="http://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/digital-purchase.jpg"></a></p>
</div>
		</div><div id="text-32" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Subscribe to Our Channel</span></h4>			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/ironmanmagazine" data-yt-cache-time="3600" data-yt-header-layout="accent" data-yt-content-columns="1" data-yt-content-rows="1" data-yt-content-gutter="14" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgb(255, 255, 255)" data-yt-color-content-arrows="rgb(255, 255, 255)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(0, 0, 0, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(0, 0, 0, 0.8)" data-yt-color-content-scrollbar-bg="rgb(204, 204, 204)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0.4)" data-yt-color-video-bg="rgb(243, 243, 243)" data-yt-color-video-overlay="rgba(255, 255, 255, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(34, 34, 34, 0.81)" data-yt-color-video-title="rgb(26, 137, 222)" data-yt-color-video-title-hover="rgb(47, 165, 255)" data-yt-color-video-date="rgb(140, 140, 140)" data-yt-color-video-description="rgb(34, 34, 34)" data-yt-color-video-anchor="rgb(26, 137, 222)" data-yt-color-video-anchor-hover="rgb(47, 165, 255)" data-yt-color-video-counters="rgb(149, 149, 149)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(34, 34, 34)" data-yt-color-popup-channel-name="rgb(34, 34, 34)" data-yt-color-popup-channel-name-hover="rgb(47, 165, 255)" data-yt-color-popup-views-counter="rgb(85, 85, 85)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(207, 207, 207)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(34, 34, 34)" data-yt-color-popup-description="rgb(34, 34, 34)" data-yt-color-popup-anchor="rgb(26, 137, 222)" data-yt-color-popup-anchor-hover="rgb(47, 165, 255)" data-yt-color-popup-description-more-button="rgb(102, 102, 102)" data-yt-color-popup-description-more-button-hover="rgb(34, 34, 34)" data-yt-color-popup-comments-username="rgb(34, 34, 34)" data-yt-color-popup-comments-username-hover="rgb(47, 165, 255)" data-yt-color-popup-comments-passed-time="rgb(115, 115, 115)" data-yt-color-popup-comments-text="rgb(34, 34, 34)" data-yt-color-popup-comments-likes="rgb(180, 180, 180)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)"></div></div>
		</div><div id="text-50" class="sidebar-widget widget_text">			<div class="textwidget"><div style="display:inline-block;"><!-- /4154975/Home_Page_MediumRectangle_Right2_300x250 --></p>
<div id='div-gpt-ad-1459962039828-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459962039828-0'); });
</script>
</div>
</div>
</div>
		</div><div id="text-24" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Instagram</span></h4>			<div class="textwidget"><!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/770dc4945cee5e04b646755661cbf3cb.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe></div>
		</div><div id="text-43" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Editorial</span></h4>			<div class="textwidget"></div>
		</div>		<div class="home-widget-wrap">
						<div class="feat-wide-wrap left relative load-div">
				<a href="https://www.ironmanmagazine.com/9-reasons-to-take-branched-chain-amino-acids/" rel="bookmark">
				<div class="feat-wide-img left relative">
											<img width="900" height="601" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0917_Supplement_lead-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0917_Supplement_lead-2.jpg 900w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0917_Supplement_lead-2-768x513.jpg 768w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0917_Supplement_lead-2-460x307.jpg 460w" sizes="(max-width: 900px) 100vw, 900px" />															</div><!--feat-wide-img-->
				<div class="feat-wide-text">
											<h2 class="standard-headline">9 Reasons To Take Branched-Chain Amino Acids</h2>
										<p>If you are serious about your physique, you'll seriously want to...</p>
				</div><!--feat-wide-text-->
				</a>
			</div><!--feat-wide-wrap-->
					</div><!--home-widget-wrap-->

					</div><!--sidebar-wrap-->																					</div><!--content-area-out-->
												</div><!--sec-marg-in-->
											</div><!--sec-marg-out-->
										</div><!--content-area-cont-->
									</div><!--content-area-->
								</div><!--post-body-in-->
							</div><!--post-body-out-->
						</div><!--post-area-->
					</article>
	</div><!--sec-marg-in4-->
</div><!--sec-marg-out4-->
				</div><!--content-wrap-->
												<div class="content-bot-wrap left relative">
					<div class="sec-marg-out relative">
						<div class="sec-marg-in">
					<h4 class="post-header">
						<span class="post-header">More in Diet &amp; Recipes</span>
					</h4>
				<div class="archive-list-wrap left relative">
					<div class="archive-list-out">
						<div class="archive-list-in">
							<div class="archive-list-left left relative">
								<ul class="archive-list">
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/how-to-control-your-cravings/" rel="bookmark" title="How To Control Your Cravings">
												<img width="404" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/junk-food-cravings-e1443556976299.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/how-to-control-your-cravings/&amp;t=How To Control Your Cravings', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=How To Control Your Cravings&amp;url=https://www.ironmanmagazine.com/how-to-control-your-cravings/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/how-to-control-your-cravings/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/junk-food-cravings-e1443556976299.jpg&amp;description=How To Control Your Cravings', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/how-to-control-your-cravings/" rel="bookmark">How To Control Your Cravings</a>
												<p>We all have cravings right? When we are dieting, they are even more apparent. Why does our brain immediately want us...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Cindy Mam</span><span class="archive-list-date left">August 27, 2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/recipe-green-protein-drink/" rel="bookmark" title="Recipe: Green Protein Drink">
												<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/7412-eat10-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/recipe-green-protein-drink/&amp;t=Recipe: Green Protein Drink', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Recipe: Green Protein Drink&amp;url=https://www.ironmanmagazine.com/recipe-green-protein-drink/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/recipe-green-protein-drink/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/7412-eat10-1000x600.jpg&amp;description=Recipe: Green Protein Drink', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/recipe-green-protein-drink/" rel="bookmark">Recipe: Green Protein Drink</a>
												<p>&nbsp; The ingredients in this smoothie work together to flush environmental toxins away and cleanse the liver while providing lubrication for...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Cindy Mam</span><span class="archive-list-date left">July 2, 2018</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/low-fat-pre-workout-shake/" rel="bookmark" title="The Simple Low-Fat Pre-Workout Shake">
												<img width="400" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/Shake-400x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/low-fat-pre-workout-shake/&amp;t=The Simple Low-Fat Pre-Workout Shake', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=The Simple Low-Fat Pre-Workout Shake&amp;url=https://www.ironmanmagazine.com/low-fat-pre-workout-shake/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/low-fat-pre-workout-shake/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/Shake-400x600.jpg&amp;description=The Simple Low-Fat Pre-Workout Shake', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/low-fat-pre-workout-shake/" rel="bookmark">The Simple Low-Fat Pre-Workout Shake</a>
												<p>You want gains and you want energy. This shake will give you all that and less fat than most people’s morning...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Sharon Ortigas</span><span class="archive-list-date left">September 14, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/the-new-rules-for-macros/" rel="bookmark" title="The New Rules for Macros">
												<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0717_Bodybuilder-food-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0717_Bodybuilder-food-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0717_Bodybuilder-food-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/the-new-rules-for-macros/&amp;t=The New Rules for Macros', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=The New Rules for Macros&amp;url=https://www.ironmanmagazine.com/the-new-rules-for-macros/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/the-new-rules-for-macros/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/IM0717_Bodybuilder-food.jpg&amp;description=The New Rules for Macros', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/the-new-rules-for-macros/" rel="bookmark">The New Rules for Macros</a>
												<p>Change your thinking about carbs for greater performance in and out of the gym. By Michael Schletter, CSCS*D, NSCA-CPT*D &nbsp; Every...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Sharon Ortigas</span><span class="archive-list-date left">September 12, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/dragon-juice/" rel="bookmark" title="Dragon Juice">
												<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0517_E2G_dragonjucieShake-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0517_E2G_dragonjucieShake-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0517_E2G_dragonjucieShake-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/dragon-juice/&amp;t=Dragon Juice', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Dragon Juice&amp;url=https://www.ironmanmagazine.com/dragon-juice/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/dragon-juice/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/IM0517_E2G_dragonjucieShake-800x600.jpg&amp;description=Dragon Juice', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/dragon-juice/" rel="bookmark">Dragon Juice</a>
												<p>Sweet and slightly tangy, this smoothie is low in carbs but loaded with flavor. By Amanda Burrill, MS &nbsp; Meal preppers,...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Sharon Ortigas</span><span class="archive-list-date left">August 20, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/micronutrient-madness/" rel="bookmark" title="Micronutrient Madness">
												<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0317_E2G_Shake_01-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0317_E2G_Shake_01-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0317_E2G_Shake_01-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0317_E2G_Shake_01-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/micronutrient-madness/&amp;t=Micronutrient Madness', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Micronutrient Madness&amp;url=https://www.ironmanmagazine.com/micronutrient-madness/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/micronutrient-madness/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/IM0317_E2G_Shake_01-1000x600.jpg&amp;description=Micronutrient Madness', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/micronutrient-madness/" rel="bookmark">Micronutrient Madness</a>
												<p>A smoothie flavor standby is kicked into overdrive with a surprise ingredient. By Amanda Burrill, MS &nbsp; Are you downing the...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Sharon Ortigas</span><span class="archive-list-date left">July 11, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/berry-chocolate-protein-booster/" rel="bookmark" title="Berry Chocolate Protein Booster">
												<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0217_E2G_Shake_01-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0217_E2G_Shake_01-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0217_E2G_Shake_01-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0217_E2G_Shake_01-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/berry-chocolate-protein-booster/&amp;t=Berry Chocolate Protein Booster', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Berry Chocolate Protein Booster&amp;url=https://www.ironmanmagazine.com/berry-chocolate-protein-booster/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/berry-chocolate-protein-booster/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/IM0217_E2G_Shake_01-1000x600.jpg&amp;description=Berry Chocolate Protein Booster', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/berry-chocolate-protein-booster/" rel="bookmark">Berry Chocolate Protein Booster</a>
												<p>If you train with your partner, this is the best post-workout pre-bedroom shake. By Amanda Burrill, MS &nbsp; February is famous...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Sharon Ortigas</span><span class="archive-list-date left">June 19, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/green-light/" rel="bookmark" title="Green Light">
												<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0117_E2G_Shake_01-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0117_E2G_Shake_01-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0117_E2G_Shake_01-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM0117_E2G_Shake_01-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/green-light/&amp;t=Green Light', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Green Light&amp;url=https://www.ironmanmagazine.com/green-light/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/green-light/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/IM0117_E2G_Shake_01-1000x600.jpg&amp;description=Green Light', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/green-light/" rel="bookmark">Green Light</a>
												<p>This herbaceous detox smoothie might look like mutant phlegm, but it tastes like heaven. By Amanda Burrill, MS &nbsp; I bet...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Sharon Ortigas</span><span class="archive-list-date left">May 23, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																		<li>
																					<div class="archive-list-img left relative">
												<a href="https://www.ironmanmagazine.com/candy-cane-protein-smoothie/" rel="bookmark" title="Candy Cane Protein Smoothie">
												<img width="450" height="270" src="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM1216_E2G_Shake_01-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM1216_E2G_Shake_01-450x270.jpg 450w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM1216_E2G_Shake_01-1000x600.jpg 1000w, https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/IM1216_E2G_Shake_01-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a>
												<div class="archive-list-share">
													<span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span>
													<div class="archive-share-contain left relative">
														<span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ironmanmagazine.com/candy-cane-protein-smoothie/&amp;t=Candy Cane Protein Smoothie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Candy Cane Protein Smoothie&amp;url=https://www.ironmanmagazine.com/candy-cane-protein-smoothie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ironmanmagazine.com/candy-cane-protein-smoothie/&amp;media=https://www.ironmanmagazine.com/wp-content/uploads/IM1216_E2G_Shake_01-1000x600.jpg&amp;description=Candy Cane Protein Smoothie', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span>
													</div><!--archive-share-contain-->
												</div><!--archive-list-share-->
											</div><!--archive-list-img-->
											<div class="archive-list-text left relative">
												<a href="https://www.ironmanmagazine.com/candy-cane-protein-smoothie/" rel="bookmark">Candy Cane Protein Smoothie</a>
												<p>’Tis the season… to train hard and feed your muscles. By Amanda Burrill, MS &nbsp; Holiday season checklist of things not...</p>
												<div class="archive-list-info left relative">
													<span class="archive-list-author left">Sharon Ortigas</span><span class="archive-list-date left">April 12, 2017</span>
												</div><!--archive-list-info-->
											</div><!--archive-list-text-->
																			</li>
																	</ul>
							</div><!--archive-list-left-->
						</div><!--archive-list-in-->
													<div class="archive-ad-wrap relative">
								<div id='div-gpt-ad-1424555759609-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424555759609-7'); });
</script>
</div>							</div><!--archive-ad-wrap-->
											</div><!--archive-list-out-->
				</div><!--archive-list-wrap-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</div><!--content-bot-wrap-->
				</div><!--main-content-contain-->
			</div><!--main-content-wrap-->
			<footer id="foot-wrap" class="left relative">
				<div class="sec-marg-out relative">
					<div class="sec-marg-in">
				<div id="foot-top" class="left relative">
											<div class="foot-widget left relative">
															<div class="foot-logo left realtive">
									<img src="http://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/uploads/footer.png" alt="Iron Man Magazine" />
								</div><!--foot-logo-->
														<div class="foot-info-text left relative">
								<p></p>							</div><!--footer-info-text-->
							<div class="foot-soc left relative">
								<ul class="foot-soc-list relative">
																			<li class="foot-soc-fb">
											<a href="https://www.facebook.com/IronManMag" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
										</li>
																												<li class="foot-soc-twit">
											<a href="http://twitter.com/ironmanmagazine" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
										</li>
																												<li class="foot-soc-pin">
											<a href="http://www.pinterest.com/ironmanmagazine/" alt="Pinterest" target="_blank"><i class="fa fa-pinterest-square fa-2"></i></a>
										</li>
																												<li class="foot-soc-inst">
											<a href="https://www.instagram.com/ironmanmagazine/" alt="Instagram" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
										</li>
																												<li class="foot-soc-goog">
											<a href="https://plus.google.com/u/0/b/115340504003548151359/dashboard/overview" alt="Google Plus" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
										</li>
																												<li class="foot-soc-yt">
											<a href="https://www.youtube.com/user/ironmanmagazine" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
										</li>
																																														<li class="foot-soc-rss">
											<a href="http://www.ironmanmagazine.com/feed/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
										</li>
																	</ul>
							</div><!--foot-soc-->
						</div><!--foot-widget-->
										<div id="text-17" class="foot-widget left relative widget_text"><h3 class="foot-head">IRON MAN MAGAZINE</h3>			<div class="textwidget"><div ><p><a href="http://www.ironmanmagazine.com/about/">About</a></p>
<p><a href="http://www.ironmanmagazine.com/category/magazine/in-this-issue/">In This Issue</a></p>
</div></div>
		</div><div id="text-19" class="foot-widget left relative widget_text"><h3 class="foot-head">Subscription</h3>			<div class="textwidget"><div ><p><a href="http://www.ironmanmagazine.com/ironman-digital-magazine-downloads/">Subscribe</a></p>
<p><a href="http://www.ironmanmagazine.com/contact/">Customer Service</a></p>	</div></div>
		</div><div id="text-20" class="foot-widget left relative widget_text"><h3 class="foot-head">FIND US</h3>			<div class="textwidget"><div ><p><a href="http://www.ironmanmagazine.com/contact/">Contact</a></p>
<p><a href="http://www.ironmanmagazine.com/models-submissions/">Models Submission</a></p>
<p><a href="http://www.ironmanmagazine.com/writer-submission/">Writer Submission</a></p>
				</div></div>
		</div><div id="text-51" class="foot-widget left relative widget_text">			<div class="textwidget"><p><a href="https://blog.feedspot.com/bodybuilding_blogs/" title="Bodybuilding blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/10/bodybuilding_216px.png" ></img></a></p>
</div>
		</div>				</div><!--footer-top-->
				<div id="foot-bot" class="left relative">
					<div class="foot-menu relative">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-31963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31963"><a href="https://www.ironmanmagazine.com/term-of-services/">Privacy/Terms</a></li>
</ul></div>					</div><!--foot-menu-->
					<div class="foot-copy relative">
						<p> &copy; Copyright 2018 All Rights Reserved. | <a href="http://www.ironmanmagazine.com/">www.ironmanmagazine.com</a>  | Design and Development By <a href="http://www.natalieminhinteractive.com/" target="_blank">Natalie Minh Interactive</a></p>
					</div><!--foot-copy-->
				</div><!--foot-bot-->
					</div><!--sec-marg-in-->
				</div><!--sec-marg-out-->
			</footer>
		</div><!--content-in-->
	</div><!--content-out-->
		</div><!--site-fixed-->
	</div><!--site-out-->
</div><!--site-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.2.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1423346-6', 'auto');
  ga('send', 'pageview');

</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div>		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#secondary, #sidebar, .sidebar, #primary").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"0","additionalMarginBottom":"0","updateSidebarHeight":false,"minWidth":"0","sidebarBehavior":"modern"});
			});
		</script>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})

	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});



});
</script>

<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ironmanmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fruit-trees-in-urban-living\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.ironmanmagazine.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fruit-trees-in-urban-living\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fruit-trees-in-urban-living\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/devoe/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/devoe/js/jquery.nicescroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/themes/devoe/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"en","front_ajaxurl":"https:\/\/www.ironmanmagazine.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.ironmanmagazine.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_authorize_net_cim_params = {"accept_js_enabled":"","login_id":"83aUcF586","client_key":"","general_error":"An error occurred, please try again or try an alternate form of payment."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=2.7.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170221-170221-386373666'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1eeof942d990384ilm3qmi2k-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>